Anmelden

Benutzername:

Passwort:

Merken

Hallo liebe Adminstratoren, wie ihr dem Titel schon entnehmen könnt habe ich ein Problem mit Plesk und den dafür Verfügbaren Webmail-Plugins. Hierbei stehen mir folgende Webmail-Plugins zur Verfügung: Qmail Mailserver udn Postfix Mailserver. Hierbei ist genau folgendes Problem: Die Installation dieser Plugins ging ohne Probleme von statten und es gab auch keine fehlerhafte Rückmeldung. Mir stehen ja auch verschiedene Optionen für den Webmailsupprt zur Verfügugn. Hierbei habe ich Horde und AtMail zur Verfügung. Wenn ich nun eins von denen, oder beide aktivieren will, bekomme ich erstmal eine Meldung, ... 0 Kommentare, 5 mal gelesen.




Wählen : 1 vote Kategorie : Computer

oder registrieren hier.

Anzeige

Anzeige



 

Impressum  •  Copyright 2010 Kledy.de  •  RSS Feeds  •