Anmelden

Benutzername:

Passwort:

Merken

Ich brauche asp.net 2.0 anstatt asp.net 1.4322

News von djawednasim 2110 Tage zuvor      http://www.administrator.de
hallo erstmal, Ich versuche gerade windoows sharepoint service 3.0 zu installieren.beii der istallation möchte er asp und ssi istalliiert haben.das problem ist das ich nur asp.1.4322 zur auswahl habe, aber sharepoint von mir asp.net 2.0 möchte. wöfür ist das überhaup und wie kann ich das noch hinzufügen. ich versuche net. firmwork zu deinstallieren und neue zu installieren,aber das klappt irgendwie auch,weil er von mir die installations diskette haben möchte.wenn ich rein tue meckert er dess es der falsche cd sei.ich kriege noch hier eine macke.hilf mir bitte wie immer weiter. ... 1 Kommentar, 9 mal gelesen.




Wählen : 1 vote Kategorie : Computer

oder registrieren hier.

Anzeige

Anzeige



 

Impressum  •  Copyright 2010 Kledy.de  •  RSS Feeds  •