Anmelden

Benutzername:

Passwort:

Merken

Excel Formel Wenn, Dann

News von Sandblume 3077 Tage zuvor      http://www.administrator.de
In der Zeile A1 sollte immer "frei" stehen wenn aber in der Zeile B1 enthält einen Wert dann gehört in die Zeile A1 "reserviert" (C1 ist dann leer) steht aber in der Zeile C1 ein Wert (dafür ist B1 aber leer) dann gehört in die die Zeile A1 "gebucht" (B1 ist dann leer) Mein Problem ist nun dass der Wert "frei" nicht angezeigt wird die anderen beiden Argumente hab ich hinbekommen mit der Formel =WENN(B1>0;"reserviert";)&WENN(C1>0;"gebucht";) Kann mir da jemand aus dem Forum helfen? Danke ... 4 Kommentare, 75 mal gelesen.
Web Server's Default Page

This page is generated by Plesk, the leading hosting automation software. You see this page because there is no Web site at this address.

You can do the following:

  • Create domains and set up Web hosting using Plesk.
What is Plesk

Plesk is a hosting control panel with simple and secure web server and website management tools. It was specially designed to help IT specialists manage web, DNS, mail and other services through a comprehensive and user-friendly GUI. Learn more about Plesk.


-->

Wählen : 1 vote Kategorie : Computer

oder registrieren hier.

Anzeige

Anzeige


 

Datenschutzerklärung  •  Impressum  •  Copyright 2018 Kledy.de  •  RSS Feeds  •