Anmelden

Benutzername:

Passwort:

Merken

Bundesamt warnt vor alten Versionen des "Adobe Readers"

News von LatestNews 1296 Tage zuvor (Redaktion)

Internet-Nutzerin vor dem Computer
© über dts Nachrichtenagentur
Das Bundesamt für Sicherheit in der Informationstechnik warnt vor veralteten Versionen der Computersoftware "Adobe Reader". Betroffen seien konkret die Varianten XI vor Version 11.0.03, X vor Version 10.1.7 und IX vor Version 9.5.5. Es sollten schnellstmöglich die vom Hersteller bereitgestellten Sicherheitsupdates installiert werden, um die Schwachstellen zu schließen. Adobe hatte zuletzt 27 Sicherheitslücken im Adobe Reader und Adobe Acrobat zu bearbeiten gehabt.

Diese Schwachstellen können von anonymen Angreifern ausgenutzt werden, um beliebigen Schadcode mit den Rechten des angemeldeten Benutzers auszuführen oder Informationen einzusehen. Zur erfolgreichen Ausnutzung dieser Schwachstellen muss der Angreifer den Anwender lediglich dazu bringen, eine manipulierte Webseite oder Datei zu öffnen.

© dts Nachrichtenagentur





Wählen : 1 vote Kategorie : Nachrichten

oder registrieren hier.

Anzeige

Anzeige



 

Impressum  •  Copyright 2010 Kledy.de  •  RSS Feeds  •